Loading a Tote Manifest

Introduction

A tote manifest is a specific collection of SKU's placed into a shipcase.
For example, suppose you ship snack products to a small grocery store on
a routine basis. This shipment always includes cases of cookies, potato
chips and saltines.

The tote manifest allows you to place these various items, or SKU’s, into a
tote (shipcase) and load it onto a vehicle. MaxLoad Pro allows you to
create this tote manifest, save it to the SKU database and use it as a SKU
in a vehicle analysis.

This chapter walks you through the process you’d follow when building a
tote, including the following topics:

+* Tote Manifest Pick List Screen

Tote tab

Options tab
Algorithm Options
Comments tab
SKU list

Manifest list

¢ Defining a Tote Manifest

% Printing a Tote Manifest
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Tote Manifest Pick List Screen

Start from the Control Center and click on the New button under the Tote

Manifest icon.

System Response: The Tote Manifest Pick List screen appears.
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Figure 6.1 Manifest Pick List Screen (Tote)

This screen is comprised of the following components:

manifest.

% Options Tab: Allows you to enter parameters for loading the totes.

% Comments Tab: Enter comments regarding the tote manifest.
% g.0.d. Window: Displays a 3-dimensional graphic image of the tote.

X/
L X4

X/
L X4

Manifest List: A running list of selected SKU’s for a tote manifest.

X/
L X4

View Button: Allows you to view a load without recalculating it.

% Calculate Button: Allows you to calculate a tote manifest.

< Tote Tab: Lists the available totes/shipcases that can be used for a

SKU List: Displays a list of all SKU’s available in the SKU database.
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Tote Tab (Tote Manifest)

The Tote tab, pictured below, allows you to select a shipcase to be used
with the tote.
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Figure 6.2 Tote Tab (Tote)

The Tote tab contains the following features:

K/

« Tote List: Displays a list of available shipcases in the tote database.
In order to build a load, you will need to either choose an existing tote
or define a new one through the Define menu.

Double click on a tote in Tote List to move it to the Selected Totes list.
Also notice that as a tote name is highlighted, a representation of that
tote appears in the g.o.d. (graphical on-line drawing) window.

MaxLoad Pro allows you to load multiple totes at one time. To do so,
select more than one tote to be analyzed when calculating a manifest.
Simply follow the procedure described above to select multiple totes.

¢ Selected Totes: Displays the totes selected from the Tote List, for a
particular manifest.

When Maxload Pro calculates solutions for a manifest, it uses only the
totes listed in the Selected Totes list. To remove a tote from this list,
double click on the tote in question, in the Selected Tote list. This will
remove the tote from the Selected Tote list and place it back in the
Tote List. A representation of the selected tote will appear in the
g.0.d. window.
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Options Tab (Tote Manifest)

The Options tab, pictured below, allows you to further customize your tote
manifest by setting various loading parameters. To access this screen, use
the mouse to click on the Options tab button found at the top of the Tote
Manifest Pick List screen.
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Figure 6.3 Options Tab (Tote)

The Options tab contains the following fields:

R/
A X4

X/
L X4

Load By Priority: When a SKU is assigned a high priority number, it
will be loaded before an SKU with a lower priority number. Priority 1
will be loaded before priority 2, which will be loaded in front of
priority 3.

Note: Load By Priority and Load By Stop Off options determine
which column is displayed in the Manifest List: Priority or Stop-Off.
You can select either Load By Priority option or Load By Stop Off,
but not both.

Load By Stop Off: When you load by stop-off, the loading method is
just the opposite: Stop-off 1 is loaded after stop-off 2, stop-off 2 is
loaded after stop-off 3, etc.

Note: The following two options (Keep Same Orders Together and
Keep Like SKU’s Together) work in conjunction with stop-offs and
priorities. In other words, if you build a load with two stop-offs,
MaxLoad Pro will keep like SKU’s or orders together within the
individual stop-off or priority number.

Bear in mind that checking either one of these options could
potentially result in the loss of cubic utilization. While we can't
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definitely say how these options will affect a load, it's safe to say that
these options will affect MaxLoad Pro's calculations, thus making it
possible that the load will be affected negatively. Load By Stop Off
for totes works in conjunction with the Load Front to Back algorithm.

s Keep Same Orders Together: This option is linked directly to the
Order # field in the Manifest List. When you key in an order number,
MaxLoad Pro gives you the option to group SKU’s from the same
order together when loading. If you do not choose to input order
numbers, this field will be meaningless, and activating the checkbox
will not affect the placement of SKU’s within your manifest.

X/
°e

Keep Like SKUs Together: This option is very similar to the Keep
Same Orders Together option. Activating this option tells MaxLoad
Pro to load all products with the same SKU number together. The
Keep Like SKU’s Together option takes precedence over the Keep
Same Orders Together checkbox, thus answering the question of what
happens when both boxes are checked.

X/

% Load by SKU Ratio: Selection of this option directs MaxLoad Pro to
load a tote with a given ratio of SKU’s instead of quantities.

For example, you can instruct MaxLoad to load a container with
double the quantity of SKU-A than SKU-B; or have the quantity of
three selected SKUs in the ratio of 3:2:1.

% Minimum Ceiling Clearance: This feature is available only for
Truck Manifest analysis. For more information, please refer Chapter
4, Loading a Tote Manifest

« Maximum Vertical Gap: This option, lets you control which spaces
MaxLoad Pro joins together for the purpose of loading other items on
top.

In the process of loading SKU’s into a tote, MaxLoad Pro accumulates
a list of “leftover” spaces. ~Whenever possible, MaxLoad Pro
combines neighboring leftover spaces to make larger spaces. Ideally,
these neighboring spaces present a level surface. If they do not
present a level surface, you can enter a value in this field that
artificially “joins” the two uneven surfaces together, thus creating a
larger level surface.

If the difference in height of the two spaces is less than or equal to this
value (in English or Metric units), MaxLoad Pro joins together the
offending gap, assuming that you will pad or brace the shorter space to
bring it up to the height of the taller space.

Chapter 6: Loading a Tote Manifest 6.5



K/
L4

X/
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Maximum Priority/Stop-Off Overlap: MaxLoad Pro uses this
option to determine the placement of the next priority or stop-off. This
field allows you to define the distance inside the tote that MaxLoad
Pro will “mix” items of a different priorities or stop-offs. This field
determines how far forward into another priority or stop-off the front
of an item with a lower priority number will be placed.

For instance, if the value in this field is 30 inches, MaxLoad Pro will
place the next priority on top of the previous priority, with the front of
the lower priority protruding over the top of the higher priority by a
maximum of 30 inches.

Algorithms Button: This button displays the Algorithm Options
dialog box, which allows you to determine how MaxLoad Pro will
load a manifest.
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Algorithm Options

The Algorithm Options dialog box, allows you to determine how
MaxLoad Pro will load a manifest. The sliding calculation bar allows you
to calculate loads based on speed or efficiency. MaxLoad Pro also
features a progress bar and dialog box that display how your load is being
configured while it is calculating.
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Figure 6.4 Algorithm Options Dialog Box (Tote)

The Algorithm Options dialog box contains the following features:

Algorithms

7

¢ Load Front to Back: Loads a tote, starting at one edge of the tote and
working toward the opposite edge, stacking mixed or identical-sized
SKU’s in columns.

*» Space Evenly: Essentially spreads a load over the entire surface area
of the tote.

» Load Floor to Ceiling: MaxLoad first takes the largest, heaviest
SKU it can find, starting at the base of the tote and moving upwards.
MaxLoad Pro always loads larger SKUs first, with smaller SKUs on
top. This loading method may result in mixed layers of products,
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depending on quantities chosen and other parameters (e.g., stacking
rules).

Optimize

K/
L4

R/
A X4

X/

Pinwheel Optimization for Pallets: This feature is not available for
loading totes

Left-to-Right Optimization: Check the box to optimize the manifest
load from left to right.

Looks for the best combination of two placements in order to
maximize the space across the width of the tote. When you use this
option, MaxLoad Pro attempts to find some combination of two
placements to optimize the width of the tote. If the box is not checked,
MaxLoad Pro will strive to place the largest placement possible in the
tote, but won’t necessarily attempt to maximize the space across the
width of the tote.

It’s important to understand that this algorithm does not always
provide the best solution, even though the logic behind the algorithm
would suggest that it would. Why not? Because of the physical
dimensions of the SKU’s being loaded into a tote, there simply may
not be a combination of two placements that can maximize the width.

Speed-Space Tab: Move the sliding bar to optimize calculation for
speed (flush left) or for efficiency (flush right).

The For Speed option tells MaxLoad Pro to calculate solutions as
quickly as possible.

The For Space option tells MaxLoad Pro to take more time and
calculate the most space-efficient solutions.

When you click OK, in the Algorithms dialog box, MaxLoad Pro
saves your algorithm options to memory and returns you to the Tote
Manifest Pick List Screen.

The next time you calculate solutions for this manifest, MaxLoad will
display a progress dialog box, as pictured on the next page.

Note: When you select multiple algorithms, MaxLoad Pro will
display at least one solution for each selected algorithm. Also,
whenever Left to Right Optimization is turned on, MaxLoad Pro will
calculate two solutions for each selected algorithm.
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Figure 6.5 Progress Dialog Box (Tote)

Notice the following about the Progress Dialog Box :

m The dialog box displays a running count of the following
parameters for the current calculation: quantity, cubic efficiency,
cut list count, solution count, container number and time elapsed.

m A Stop button allows you to stop the calculation at any time and
gives you the best solution found so far.

Staggered

This algorithm is used to load round shape SKU’s. Due to the cylindrical
shape, MaxLoad Pro gives the following options to load the SKU’s in a
container.

« None: This option assumes that cylindrical objects as rectangular
SKU’s and loads them in a linear fashion as a shipcase

% Tight: Loads as many cylindrical SKUs as possible along the width.
% Spread: This to spread the round SKU’s during loading

% Pyramid: This is for loading the cylindrical SKU’s on their side, in
horizontal orientation, stacking in a pyramid shape.

Unitload Options

These are available for Truck Manifest. Refer to Chapter 4, Truck
Manifest for more details.
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Comments Tab (Tote Manifest)

The Comments tab, pictured below, allows you to enter comments
regarding the tote manifest.
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Figure 6.6 Comments Tab (Tote)
The Comments tab contains the following fields.

s MFT Comments 1: Enter comments regarding the tote manifest.
These comments will appear on all reports including Load, Load
Front/BackView, Manifest, Summary, Load List, CutList, Placement
List, Load By Placement, Load By Leading Edge, and Load By Stop-
Off.

< MFT Comments 2 & MFT Comments 3: Enter comments regarding
the tote manifest to appear on Load and Load Front/Back View report.

SKU List (Tote Manifest)

The SKU List, displays a list of all SKU’s available in the SKU database.
For more information, please refer to Chapter 4, Loading a Truck Manifest

Manifest List (Tote Manifest)

The Manifest List displays, the SKUSs to be loaded into the tote. As you
select SKUs, by double clicking in the SKU List, they automatically
appear in the Manifest List. For more information, please refer Chapter 4,
Loading a Truck Manifest.
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Defining a Tote Manifest

To create a new tote manifest, start from the Control Center and follow
these instructions:

1.

Under the Tote Manifest box, click on the New button.
System Response: The Manifest Pick List Screen appears

From the Tote List, select the tote (shipcase) that you want to use to
create the new tote manifest. You’ll place your SKU’s into this tote
(shipcase). To select a tote from the Tote List, double-click on it.

System Response: The selected tote appears in the Selected Totes
list.

. From the SKU List, select the specific SKU’s that will be placed into

the tote. To select a SKU, double-click on it.
System Response: The selected SKU’s appear in the Manifest List.

Define the quantity of each SKU, in the Manifest List, that will be
placed into the tote. When you’re finished defining SKU quantities,
click on the Calculate button.

System Response: MaxLoad Pro calculates various solutions for the
tote manifest and displays the first of the solution from the Sol List in
the View Screen

Select the tote manifest solution from the Sol List that best meets your
needs.

From the Menu Bar, open the File menu and select Save As.
System Response: The File Save As dialog box appears.

In the blank line at the top of the box, replace the word “Untitled” with
the name of this Tote manifest.

Check the Save As SKU box, if you want to save the manifest as SKU
to be used in a Truck Manifest and click OK.

System Response: The Save Manifest as SKU dialog box appears, as
pictured below.
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Figure 6.7 Save Manifest as SKU Dialog Box (Tote)

9. In the blank SKU field, give the tote manifest a SKU name and click
OK.

System Response: MaxLoad Pro saves the new tote manifest/SKU to
the SKU database and returns you to the View Screen.

Printing a Tote Manifest

To see a report of the tote manifest, open the File menu and select one of
the Print Preview options. Also, suppose you’re working with a truck
manifest that has one or more tote SKU’s loaded onto a vehicle. From the
truck analysis, you can print reports for those tote SKU’s that are part of
the truck manifest. From the truck analysis, follow these instructions:

1. Open the File Menu, select Print Preview, then select Totes.

System Response: The Print Preview window displays a report for
the first tote SKU loaded onto the vehicle.

2. If the truck manifest includes more than one tote SKU, click on the
Next Page button.

System Response: The Print Preview window displays a report for
the next tote SKU in the manifest.

6.12

MaxLoad Pro (V2.7X) User’s Guide



	Loading a Tote Manifest
	Introduction
	Tote Manifest Pick List Screen
	Tote Tab (Tote Manifest)
	Options Tab (Tote Manifest)
	Algorithm Options
	Comments Tab (Tote Manifest)
	SKU List (Tote Manifest)
	Manifest List (Tote Manifest)

	Defining a Tote Manifest
	Printing a Tote Manifest


